Jump to content
  • 0
Sign in to follow this  
All Might

Erro job custom

Question

Primeiramentr boa tarde, meu problema é que ao tentar criar um char feminino da um erro e como se as sprites não existissem ou não estivesse conseguindo encontrar os arquivos pelo que me lembro funcionava no começo eu testei no começo e funcionou o problema veio agr o masculino funciona de boa  eu uso o customjob diff  eu mexi em td na pasta admin mais n achei nd de errado sera que falta algum arquivo pra especificar a sprite da classe feminina ?

Arquivos da pasta admin:

q4ZODxR.png

 

 

Edited by Cronus

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Este tópico já possui mais de 30 dias sem respostas. Por favor, abra um novo tópico

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Seja bem vindo ao Cronus-Emulator.
É sempre um prazer te-lo conosco.
Você pode visualizar nossas áreas de suporte para encontrar suas soluções sem a necessidade de se registrar!
Registrando em nossa comunidade, você poderá conhecer mais sobre nosso projeto, criar tópicos, responder tópicos existentes, baixar milhares de recursos em nosso sistema de downloads, participar de nossa comunidade, customizar seu perfil e muito mais... Se você já possui uma conta, faça seu login - ou crie uma conta. Também temos integração com Google+ e Facebook.

×
×
  • Create New...