Jump to content

Search the Community

Showing results for tags 'ddos'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cronus-Emulator
    • News
    • Ragnarok Online
    • Suggestions
  • Development
    • Links Importantes
    • Development News
    • Projetos de Usuários
  • Anunciantes, Parceiros & Doadores
    • Divulgação de Empresas
    • Divulgação de Servidores
    • Anuncios
    • Recrutamento
  • Base de Conhecimento
    • Tutoriais
  • Support Public
    • Discord oficial Cronus-Emulator
    • Suporte Ragnarok Online
    • Suporte outros jogos
  • Comunidade
    • Área de Descanso
    • Área de Estudos
    • Computação & Programação
    • Design / Artes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Skype


Twitter


Website URL


Cidade / UF


Interesses

Found 2 results

  1. Boa tarde pessoal ! estou com um projeto de ragnarok em construção , porem a alguns anos atras eu já tive um projeto em andamento , o qual chegou a ficar online por 2 meses com mais de 100 players ! porem quando começou a crescer muito , começou a ser muito atacado , e por algum erro de segurança básico , alguém conseguiu infiltrar meu banco de dados , dai por então fez tudo que quis com meu servidor , vindo ele a falência ! Gostaria de saber meios seguros de hospedagem , empresas , programas de segurança etc tudo que possa fazer para evitar ter novamente tempo de trabalho perdido ! Agradeço desde já . Cbro - Revolução
  2. Boa tarde. Comecei a brincar com um servidor aqui, relembrando os velhos tempos do ragnarok (Para mim isso foi há uns 12 anos atrás). Segui um daqueles tutoriais do youtube e tudo funcionou direitinho... Ontem joguei tranquilo e tal.... Porém hoje, do nada, começou a aparecer o seguinte erro: Tentei encontrar respostas na net mas todos os sites que continham algo sobre estavam fora do ar. (todos gringos por sinal). Meio que chutando, acho que o motivo foi por eu ter criado uma conta com os mesmos dados da conta mestra de ligação entre servidores. Porém mesmo mudando não resolveu. Então estou aqui, alguém sabe do que se trata e como resolver? Obrigado.

Seja bem vindo ao Cronus-Emulator.
É sempre um prazer te-lo conosco.
Você pode visualizar nossas áreas de suporte para encontrar suas soluções sem a necessidade de se registrar!
Registrando em nossa comunidade, você poderá conhecer mais sobre nosso projeto, criar tópicos, responder tópicos existentes, baixar milhares de recursos em nosso sistema de downloads, participar de nossa comunidade, customizar seu perfil e muito mais... Se você já possui uma conta, faça seu login - ou crie uma conta. Também temos integração com Google+ e Facebook.

×
×
  • Create New...