Ir para conteúdo

Fissuris

Membro
  • Total de itens

    1
  • Donations

    R$ 0,00 
  • Registro em

  • Última visita

Reputação

0 Iniciante

Sobre Fissuris

  • Rank
    Membro Novato
  1. Olá, pessoal. Estou aprendendo a usar o Cronus, andei pesquisando e não consegui solucionar o problema a seguir: Eu consegui rodar meu servidor localmente, usando o ip 127.0.0.1 Mas nao consegui usando o no-ip, com o meu host criado fantasyteamro.no-ip.org Esta dando esse erro no char e map-server, ao executar o start.bat: Falha ao conectar-se... (Socket: #2, error 10061: unknown error)! Segue a imagem do erro: Uso roteador (eu divido internet aqui em casa) e já liberei as seguintes portas: 3535 5121 6900 6121 10061 Também desliguei o firewall/antivirus Observação: Eu tive um problema com o vertrigo, ele não estava conseguindo conectar usando a porta padrão 80 (li em algum lugar que era por causa do skype), então fui no httpd e adicionei Listen 90, podendo assim acessar o phpmyadmin pelo endereço http://127.0.0.1:90/. Alguém poderia por gentileza me mostrar o que devo fazer/aprender? Desde já agradeço.

Seja bem vindo ao Cronus-Emulator.
É sempre um prazer te-lo conosco.
Você pode visualizar nossas áreas de suporte para encontrar suas soluções sem a necessidade de se registrar!
Registrando em nossa comunidade, você poderá conhecer mais sobre nosso projeto, criar tópicos, responder tópicos existentes, baixar milhares de recursos em nosso sistema de downloads, participar de nossa comunidade, customizar seu perfil e muito mais... Se você já possui uma conta, faça seu login - ou crie uma conta. Também temos integração com Google+ e Facebook.

×